<!DOCTYPE html>

<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><!--<![endif]-->
<head>
  <title>Høststevne Beitostølen.mp4 - Dugnadstv</title>

  <!-- Meta information for the browser -->
  <meta charset="utf-8" />
  
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <!-- Meta information about this site for machines and engines -->
  
  <meta property="og:site_name" content="Dugnadstv" />
  <meta property="og:title" content="Høststevne Beitostølen.mp4 - Dugnadstv" />
  <meta property="og:url" content="https://www.dugnadstv.no/hoststevne-beitostolenmp4" />
  
  <meta property="og:type" content="article" />

  
    <!-- Meta information about structured data versions of the site content -->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
    <link rel="alternate" type="application/rss+xml" title="Video Podcast" href="http://www.dugnadstv.no/podcast" />
    <link rel="alternate" type="application/rss+xml" title="Audio Podcast" href="http://www.dugnadstv.no/audiopodcast" />
  
  <link rel="search" type="application/opensearchdescription+xml" title="Search Dugnadstv" href="https://www.dugnadstv.no/opensearch.xml" />

  
    <!-- Meta information about this specific page (for machines + structured data) -->
    <link rel="canonical" href="https://www.dugnadstv.no/hoststevne-beitostolenmp4" />
<meta name="description" content="Om Evangeliesentrets høststevne på Beitostølen. Med Reidar Thomessen." />
<meta name="keywords" content="beitostølen,estv,evangeliesenteret,rehabilitering,rusbehandling,rusomsorg" />
<link rel="image_src" href="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/large/hoststevne-beitostolenmp4-thumbnail.jpg" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dugnadstv.no/oembed?url=https%3a%2f%2fwww%2edugnadstv%2eno%2fhoststevne%2dbeitostolenmp4" title="Høststevne Beitostølen.mp4" />
<link rel="alternate" type="application/json+oembed" href="https://www.dugnadstv.no/oembed?format=json&amp;url=https%3a%2f%2fwww%2edugnadstv%2eno%2fhoststevne%2dbeitostolenmp4" title="Høststevne Beitostølen.mp4" />
<meta property="em:schema" content="23video" />
<meta property="og:url" content="https://www.dugnadstv.no/hoststevne-beitostolenmp4" />
<meta property="og:title" content="Høststevne Beitostølen.mp4" />
<meta property="og:description" content="Om Evangeliesentrets høststevne på Beitostølen. Med Reidar Thomessen." />
<meta property="og:site_name" content="Dugnadstv" />
<meta property="og:type" content="video.other" />
<meta property="og:image" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/large/hoststevne-beitostolenmp4-thumbnail.jpg" />
<meta property="og:video" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/video_medium/hoststevne-beitostolenmp4-video.mp4?source=facebook" />
<meta property="og:video:secure_url" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/video_medium/hoststevne-beitostolenmp4-video.mp4?source=facebook" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:height" content="360" />
<meta property="og:video:width" content="640" />
<link rel="video_src" href="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/video_medium/hoststevne-beitostolenmp4-video.mp4?source=facebook" />
<meta name="video_height" content="360" />
<meta name="video_width" content="640" />
<meta name="video_type" content="text/html" />
<meta name="twitter:url" content="https://www.dugnadstv.no/hoststevne-beitostolenmp4" />
<meta name="twitter:title" content="Høststevne Beitostølen.mp4" />
<meta name="twitter:description" content="Om Evangeliesentrets høststevne på Beitostølen. Med Reidar Thomessen." />
<meta name="twitter:card" content="player" />
<meta name="twitter:player" content="https://www.dugnadstv.no/v.ihtml?playlistClickMode=open&amp;token=42d85ee9aea326201a74c78d38e32348&amp;displayDevice=html5&amp;start=&amp;photo%5fid=35463808&amp;autoPlay=1&amp;source=twitter" />
<meta name="twitter:player:width" content="640" />
<meta name="twitter:player:height" content="360" />
<meta name="twitter:player:stream" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/video_medium/hoststevne-beitostolenmp4-video.mp4?source=twitter" />
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&#34;avc1.42E01E1, mp4a.40.2&#34;" />
<meta name="twitter:image" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/large/hoststevne-beitostolenmp4-thumbnail.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="360" />

<meta name='page' content='object_id=35463808,object_type=photo,page_key=video-one' />
  

  <link rel="apple-touch-icon" sizes="76x76" href="/files/apple-touch-icon-76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/files/apple-touch-icon-120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/files/apple-touch-icon-152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/apple-touch-icon-180.png" />
<link rel="shortcut icon" sizes="16x16" href="/files/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16 32x32 64x64" href="/files/favicon-64.png" />
<link rel="icon" type="image/png" sizes="256x256 any" href="/files/favicon-256.png" />

  
    <!-- Dependency libraries -->
    <script type="text/javascript" src="/resources/um/script/libraries/jquery-noconflict-1.10.0.min.js"></script>
<link rel="stylesheet" type="text/css" href="/files/_bootstrap_theme_compiled.min.css" />
<script type="text/javascript" src="/resources/um/script/libraries/bootstrap/bootstrap-3.3.1.min.js"></script>
<!--[if lt IE 9]>
        <script type="text/javascript" src="/resources/um/script/libraries/bootstrap/html5shiv.min.js"></script>
        <script type="text/javascript" src="/resources/um/script/libraries/bootstrap/respond.min.js"></script>
        <![endif]-->
<script type="text/javascript" src="/resources/um/script/libraries/visualplatform-1.1.min.js"></script>
<script type="text/javascript" src="/resources/um/script/libraries/glueframe-1.1.min.js"></script>
<script type="text/javascript" src="/resources/um/script/libraries/faye-1.0/faye-browser-min.js"></script>
<script type="text/javascript" src="/style/integrations/i.min.js"></script>
<script type="text/javascript" src="/resources/um/script/libraries/account-1.0.js"></script>
<script type="text/javascript" src="/resources/um/script/libraries/responsive-tabs/responsive-tabs.min.js"></script>
<script type="text/javascript" src="/resources/um/script/map-handler.js"></script>
<script type="text/javascript" src="/resources/um/script/libraries/comments-1.0.js"></script>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyDkV6btZ6uqeh_cWzVTsrW16wzMGEvHnLA&sensor=false"></script>

  

  
    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/style/css/366.css" />
  

  
</head>




  
    
    
  
   
  
  


<body id="video-one" class="tube album15503073  app-site">

  

  <div id="container">
    
      <div id="header" role="banner">
        <div id="block11939894" class="layout-block block-menu">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
        <!-- i18n -->
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <a class="navbar-brand" href="https://www.dugnadstv.no">
        
          <img src="/files/sitelogo.png" alt="Dugnadstv" height="54" />
        
      </a>
    </div>

    <div class="collapse navbar-collapse navbar-ex1-collapse">
      
        <ul class="nav navbar-nav">
          
          
            <form action="https://www.dugnadstv.no/search/perform" class="navbar-form navbar-right hidden-sm" role="search">
              <fieldset>
                

                <div class="input-group">
                  <input name="search" type="text" class="form-control" placeholder="Søk i videoer" />

                  <span class="input-group-btn">
                    <button type="submit" class="btn btn-default" aria-label="Søk">
                      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                    </button>
                  </span>
                </div>
              </fieldset>
            </form>
          
          
          
          
          <li><a href="/page/program">Dugnadskanaler</a></li>
          
         
          <!--  fjerner Kategorier
          
          <li class="dropdown">
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Kategorier<b class="caret"></b></a>
            <ul class="dropdown-menu" role="menu">            
              <li><a href="https://www.dugnadstv.no/live">Live</a><li>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Aktuelt">Aktuelt</a><li>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Sport">Sport</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Kultur">Kultur</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Samfunn">Samfunn</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Naeringsliv">Næringsliv</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Fritid">Fritid</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Mat">Mat</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Bolig">Bolig</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Helse">Helse</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Reise">Reise</a>  
              <li><a href="https://www.dugnadstv.no/videos?kategori=Underholdning">Underholdning</a>                  
            </ul>
          </li>
          
          --> 
                
                
                
                 <!--  Fjerner knappen Vink
                 <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">VINK<b class="caret"></b></a>
            <ul class="dropdown-menu">
                           <li><a href="page/hvaervink">Hva er VINK?</a></li> 
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
            </ul>
          </li>   --> 
          
              
                
         <!--  Fjerner knappen DugnadsTV med droppdown     
                
          <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">DugnadsTV<b class="caret"></b></a>
            <ul class="dropdown-menu">
                         <!-- <li><a href="page/hvaerdugnadstv">Hva er DugnadsTV?</a></li> -->
                
          <!--      

              
                
              
                
              
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/dette-er-dugnadstv-1">Dette er DugnadsTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/frelsesarmeen-tv-tonsberg">Frelsesarmeen TV Tønsberg</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/stromsgodset-tv">Strømsgodset TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/dekor-sondre-slagen">DeKor Søndre Slagen</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/notteroy-musikkorps">Nøtterøy Musikkorps</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/evangeliesenterettv">EvangeliesenteretTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/film-1">Film</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/runar">Runar</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/empotv">empoTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/fkt-tv">FKT TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/korpstv">KorpsTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/glassverket-iftv">Glassverket IFTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/assiden-il-tv">Åssiden IL TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/flint-if">Flint IF</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/andebu-tv">Andebu TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/sandefjord-fotball-tv">Sandefjord Fotball TV</a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/vear-if">Vear IF</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/vikings">Vikings</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/larvik-handballklubbtv">Larvik HåndballklubbTV</a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/oseberg-batlag-tv">Oseberg Båtlag TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/goif-tv">GØIF TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/equus-tv">Equus-TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/sem-if">Sem IF</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/sandar-il-tv-1">Sandar IL-TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/kultur-og-natur-i-stokke">Kultur og Natur i Stokke</a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/sandefjord-ballklubb">Sandefjord Ballklubb</a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/il-ivrig-tv">IL Ivrig-TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/notteroy-amatorteater">Nøtterøy Amatørteater</a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/kirkens-bymisjon">Kirkens Bymisjon</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/speiderne">Speiderne</a></li>
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
            </ul>
          </li>    -->       
          
          
          <li><a href="/upload/open/11569374/56461bfeecdb12c6">Last opp videoklipp</a></li>
                
      <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Om oss<b class="caret"></b></a>
            <ul class="dropdown-menu">
              
              <!--
              <li><a href="page/reklame">Reklame på TV Vestfold</a></li> 
              <li><a href="page/contentmarketing">Content Marketing</a></li>  -->
              
              <li><a href="page/hvaerdugnadstv">Hva er DugnadsTV?</a></li> 

            </ul>
          </li>
     

          
          <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Andre kanaler<b class="caret"></b></a>
            <ul class="dropdown-menu">
              
                     <li><a href="http://www.tvagder.no">TV Agder</a></li>
            <li><a href="http://www.tvtelemark.no">TV Telemark</a></li>
            <li><a href="http://www.tvvest.no">TV Vest</a></li>
            <li><a href="http://www.hallingdolen.tv">Hallingdølen</a></li>
            <li><a href="http://tv.sunnhordland.no">Sunnhordland TV</a></li>
            <li><a href="http://web-tv.empo.no/">Empo TV</a></li>
                          <li><a href="http://www.tvkiosken.no">TV Kiosken</a></li>


            </ul>
          </li>
          
          <li><a href="https://dugnadstv.tjapp.no/" target="_blank">Abonnement</a></li>
          
          <li class="visible-sm">
            <a href="/search/">
                      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
            </a>
          </li>
          
        </ul>
      
    </div>
  </div>
</nav>
</div>
      </div>
    

    <div id="main" class="container" role="main">
      <div class="row">
        

        <div id="content" class="col-xs-12">
          
          
          
          <!-- Page content -->
            <div id="video35463808" class="video" rel="35463808" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <div class="video-player">
      <div style="width:100%; height:0; position: relative; padding-bottom:56.25%"><iframe id="videoplayer" src="//www.dugnadstv.no/v.ihtml/player.html?showDescriptions=0&source=site&photo%5fid=35463808&autoPlay=1" style="width:100%; height:100%; position: absolute; top: 0; left: 0;" frameborder="0" border="0" scrolling="no" allowfullscreen="1" mozallowfullscreen="1" webkitallowfullscreen="1" allow="autoplay; fullscreen"></iframe></div>
    </div>

      <div class="video-content row">
         
          <div class="col-sm-12">
            <h1 class="video-title" itemprop="name">Høststevne Beitostølen.mp4</h1>
          </div>
        
        

            <!-- Schema.org -->
            <meta itemprop="encodingFormat" content="mpeg4" />
            <meta itemprop="width" content="640" />
            <meta itemprop="height" content="360" />
            <meta itemprop="thumbnail" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/large/hoststevne-beitostolenmp4-thumbnail.jpg" />
            <meta itemprop="contentURL" content="https://www.dugnadstv.no/27288169/35463808/42d85ee9aea326201a74c78d38e32348/video_medium/hoststevne-beitostolenmp4-video.mp4" />
            <meta itemprop="duration" content="1500.04" />
            <meta itemprop="embedURL" content="&lt;div style=&quot;width:100%; height:0; position: relative; padding-bottom:56.25%&quot;&gt;&lt;iframe id=&quot;videoplayer&quot; src=&quot;//www.dugnadstv.no/v.ihtml/player.html?showDescriptions=0&amp;source=site&amp;photo%5fid=35463808&amp;autoPlay=1&quot; style=&quot;width:100%; height:100%; position: absolute; top: 0; left: 0;&quot; frameborder=&quot;0&quot; border=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen=&quot;1&quot; mozallowfullscreen=&quot;1&quot; webkitallowfullscreen=&quot;1&quot; allow=&quot;autoplay; fullscreen&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" />

            <!-- License: All Rights Reserved -->

            
              <!-- RDFa and Microformats -->
              <div class="hreview-aggregate" xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate" style="display:none;">
                <div class="item"><span class="fn" property="v:itemreviewed">Høststevne Beitostølen.mp4</span></div>
                
                  <span class="count" property="v:count">0</span>
                
              </div>
            
    </div>
    
    
          <!-- /Page content -->
          <div class="row top-section">
  <div class="col-sm-8"> 
     <div class="row">
            <div class="col-sm-12">
               
               <div class="col-sm-12">
                  <div class="row">
                  
                    <div class="col-sm-12 description">Om Evangeliesentrets høststevne på Beitostølen. Med Reidar Thomessen.</div>
                  
                  </div>
                </div>
              
                <div class="col-sm-12 video-meta">
                  <div class="row">
                    
                    
                    
                    
                   
                    
                    <div class="col-sm-3">
                      <h6>Program</h6> <h5><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h5>
                    </div>
                    
                    
          
                    <div class="col-sm-3">
                      <h6>Dato</h6> <h5> 4. september 2018</h5>
                    </div>
          
                    
                    
                    <div class="col-sm-2">
                      <h6>Lengde</h6> <h5>25:00</h5>
                    </div>
                    
                    
                  </div>  
                 </div>

                



     <div class="row">
            <div class="col-sm-12">

          <div id="block11939917" class="layout-block block-comment-list">

  <div id="comments11939917" class="comments-container">
    
    
     
          <h4 class="headline">Kommentarer</h4>
      
    
    
    <div class="container-fluid">
      <button class="btn btn-expand col-xs-12" type="button" data-toggle="collapse" data-target="#commentblock" aria-expanded="false" aria-controls="commentblock">
        Klikk for å vise kommentarer
      </button>
    </div>
      <div class="collapse" id="commentblock">  
        <div class="comment-form-container-top"></div>

        

        <div class="layout-block comment-list body-text">
          
        </div>

        
          <div class="container-fluid">
            <div class="comment-form-container-bottom body-text">
              <div class="comment-new-notifications alert alert-info"><a href="#" class="alert-link"></a></div>

              <form action="#" method="post" class="comment-form" onsubmit="return(false);">
                <fieldset>
                  <div class="comment-message alert alert-danger" role="alert"></div>

                  <div class="comment-input comment-input-identity comment-input-name form-group">
                    <label for="name" class="comment-input-label sr-only">Navn</label>
                    <input name="name" type="text" class="input text form-control input-lg" placeholder="Navn" />
                  </div>

                  <div class="comment-input comment-input-identity comment-input-email form-group">
                    <label for="email" class="comment-input-label sr-only">E-post</label>
                    <input name="email" type="text" class="input text form-control input-lg" placeholder="E-post" />
                  </div>

                  <div class="comment-input comment-input-content form-group">
                    <label for="comment" class="comment-input-label sr-only">Kommentar</label>
                    <textarea name="comment" class="form-control input-lg" placeholder="Kommentar"></textarea>
                  </div>

                  <div class="comment-submit-container form-group">
                    <div class="row">
                      <div class="col-sm-8">
                        <div class="comment-show-identity media">
                          <div class="comment-show-identity-image media-left">
                            <img src="#" width="48" height="48" />
                          </div>
                          <div class="comment-show-identity-name media-body">
                            <!-- i18n -->
                            <span></span> <em>(<a href="#" onclick="return(Account.logout());">logout</a>)</em>
                          </div>
                        </div>

                        <div class="comment-login-services">
                          
                            
                             <a href="/login?return_url=%2fhoststevne%2dbeitostolenmp4%3fobjname%3dphoto%26photo%255fid%3d35463808" class="btn btn-social-icon btn-23" title="Logg inn på Dugnadstv"><i class="fa fa-user"></i></a>
                            
                          
                        </div>
                      </div>
                      <div class="col-sm-4 action">
                        <input type="submit" name="submit" class="submit btn btn-default" value="Legg til kommentar" />
                      </div>
                    </div>
                  </div>
                </fieldset>
              </form>
            </div>
          </div>
        
      </div>
   </div>


<script>
  if (!Comments) {
  alert('The required libraries have not been loaded in the master template to display comments correctly.');
  } else {
  window.commentManager = new Comments({objectId:'35463808', objectType:'photo', objectToken:'42d85ee9aea326201a74c78d38e32348', commentType:'comment', commentOrder:'ascending', allowAnonymous:true, showNewImmediately:true, container:'#comments11939917', realtimeUrl:'//realtime.23video.com/faye', realtimeChannel:'/e0d74e5c1426fcf077de9ea979fae57ff60e6061'});
  }
</script>

</div>    </div>   
   </div>
  </div>
 </div>
</div>
<div class="col-sm-4 right-sidebar"><div id="block11939922" class="layout-block block-tube-share">
          <h4 class="headline">Del</h4>


  <div role="tabpanel">
    <ul id="share-tabs-11939922" class="nav nav-tabs responsive" role="tablist">
      <li role="presentation" class="active">
        <a href="#share-video-11939922" aria-controls="Del" role="tab" data-toggle="tab">Del</a>
      </li>
      
        <li role="presentation">
          <!-- i18n -->
          <a href="#embed-video-11939922" aria-controls="Embed" role="tab" data-toggle="tab">Embed</a>
        </li>
      
      
    </ul>

    <div class="tab-content responsive">
      <div role="tabpanel" class="tab-pane active" id="share-video-11939922">
        <div class="social-media">
          
            <a href="/hoststevne-beitostolenmp4/facebook" target="_blank" class="btn btn-social-icon btn-facebook" title="Del på Facebook"><i class="fa fa-facebook"></i></a>
          

          <!-- i18n -->
          
            <a href="/hoststevne-beitostolenmp4/twitter" target="_blank" class="btn btn-social-icon btn-twitter" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
          

          
            <a href="/hoststevne-beitostolenmp4/google" target="_blank" class="btn btn-social-icon btn-google" title="Share on Google+"><i class="fa fa-google"></i></a>
          

          
            <a href="/hoststevne-beitostolenmp4/linkedin" target="_blank" class="btn btn-social-icon btn-linkedin" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
          

          
            <a href="/hoststevne-beitostolenmp4/tumblr" target="_blank" class="btn btn-social-icon btn-twitter" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
          

          

          
        </div>

        <div class="form-group">
          <!-- i18n -->
          <label for="share-url" class="sr-only">URL to share</label>
          <input id="share-url" type="text" class="form-control" value="https://www.dugnadstv.no/hoststevne-beitostolenmp4" />
        </div>
      </div>

      
        <div role="tabpanel" class="tab-pane" id="embed-video-11939922">
          <label for="embed-code-11939922" class="sr-only">Legg inn videoen på din side</label>
          <input id="embed-code-11939922" type="text" class="form-control" value="&lt;div style=&quot;width:100%; height:0; position: relative; padding-bottom:56.25%&quot;&gt;&lt;iframe src=&quot;//www.dugnadstv.no/v.ihtml/player.html?source=embed&amp;photo%5fid=35463808&quot; style=&quot;width:100%; height:100%; position: absolute; top: 0; left: 0;&quot; frameborder=&quot;0&quot; border=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen=&quot;1&quot; mozallowfullscreen=&quot;1&quot; webkitallowfullscreen=&quot;1&quot; allow=&quot;autoplay; fullscreen&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" />
        </div>
      

      
    </div>
  </div>


</div><div id="block11939923" class="layout-block block-tube-map layout-block-empty">


</div>  </div>
 </div>
</div><div id="block11939926" class="layout-block block-tube-thumbnails">

  <div class="video-thumbnails">
    
    <div class="row">
      <div class="col-xs-9 col-sm-6">  
        <h4 class="headline">I samme serie</h4>
      </div>
      <div class="col-xs-3 col-sm-6 show-all">
        <a href="/channel/15503073/evangeliesenterettv">Vis alle</a>
      </div>
    </div>
    

    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/35-ars-jubileum-del-1mp4" class="video-thumbnail-image">
                <img src="/27288169/28401207/7218054371e5a1c694b2e77e5eab7e06/standard/35-ars-jubileum-del-1mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/35-ars-jubileum-del-1mp4">35 års jubileum del 1.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/et-bedre-liv-parorende-2mp4" class="video-thumbnail-image">
                <img src="/27288175/35332234/1713c5a97ded7a3af3f541363a4b50a8/standard/et-bedre-liv-parorende-2mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/et-bedre-liv-parorende-2mp4">et bedre liv, pårørende 2.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/et-bedre-liv-bruktbutikkenemp4" class="video-thumbnail-image">
                <img src="/27288172/35329318/bd3439ec6d60da0962381ad03088f504/standard/et-bedre-liv-bruktbutikkenemp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/et-bedre-liv-bruktbutikkenemp4">Et bedre liv, bruktbutikkene.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/et-bedre-liv-parorende-1mp4" class="video-thumbnail-image">
                <img src="/27288172/35329714/6ff497295666e569bddaf815e121bc9b/standard/et-bedre-liv-parorende-1mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/et-bedre-liv-parorende-1mp4">et bedre liv, pårørende 1.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/et-bedre-liv-forebyggendemp4" class="video-thumbnail-image">
                <img src="/27288174/35318855/b2c977b92d032fc1e80c56a390c6753f/standard/et-bedre-liv-forebyggendemp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/et-bedre-liv-forebyggendemp4">et bedre liv, forebyggende.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/et-bedre-liv-fysisk-aktivitet" class="video-thumbnail-image">
                <img src="/27288169/35316152/ea3767ec4909d05874b24de94f2ac4d5/standard/et-bedre-liv-fysisk-aktivitet-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:01</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/et-bedre-liv-fysisk-aktivitet">Et bedre liv, fysisk aktivitet.</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/evangeliesenteret-landsstevne-osterbo-2018-halvard" class="video-thumbnail-image">
                <img src="/27288174/34827802/9219aa400537b3b4f4a51cc4af4851bc/standard/evangeliesenteret-landsstevne-osterbo-2018-halvard-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">01:52:15</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/evangeliesenteret-landsstevne-osterbo-2018-halvard">Evangeliesenteret Landsstevne Østerbo 2018 Halvard...</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/jubileumskveld-del2mp4" class="video-thumbnail-image">
                <img src="/27288174/34822893/e96a05211d95fad8c8ceca246bf8163e/standard/jubileumskveld-del2mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:03</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/jubileumskveld-del2mp4">jubileumskveld del2.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
  </div>

</div><div id="block11939927" class="layout-block block-tube-thumbnails">

  <div class="video-thumbnails">
    
        <h4 class="headline">Relatert</h4>
    
    

    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/sa-kom-dugnadstv" class="video-thumbnail-image">
                <img src="/16107547/16627541/67e5d644d694ad41a70e0b8daf45bf02/standard/sa-kom-dugnadstv-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">21:13</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11621671/dette-er-dugnadstv-1">Dette er DugnadsTV</a></h6>
                  
                  <h4 class="video-title"><a href="/sa-kom-dugnadstv">Så kom Dugnadstv</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/35-ars-jubileum-del-1mp4" class="video-thumbnail-image">
                <img src="/27288169/28401207/7218054371e5a1c694b2e77e5eab7e06/standard/35-ars-jubileum-del-1mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">25:00</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/35-ars-jubileum-del-1mp4">35 års jubileum del 1.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/treningsleir-dag-3" class="video-thumbnail-image">
                <img src="/13968031/15710860/30506cc16367fc234c1256d1d202ed5d/standard/treningsleir-dag-3-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">09:24</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/12258197/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></h6>
                  
                  <h4 class="video-title"><a href="/treningsleir-dag-3">Treningsleir dag 3</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/promo-vear-if-gutter-2001-fra-2009" class="video-thumbnail-image">
                <img src="/10820444/12066816/b9c47a8f54f4408d499ab4d5cf2b26d4/standard/promo-vear-if-gutter-2001-fra-2009-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">00:40</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11566424/vear-if">Vear IF</a></h6>
                  
                  <h4 class="video-title"><a href="/promo-vear-if-gutter-2001-fra-2009">Promo: Vear IF gutter 2001 fra 2009</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/stromsgodset-kvinner-senior-mot-reistad" class="video-thumbnail-image">
                <img src="/13968033/15406713/a72032bef5d2608a6da2807301bf801a/standard/stromsgodset-kvinner-senior-mot-reistad-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">01:40</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/14258827/stromsgodset-tv">Strømsgodset TV</a></h6>
                  
                  <h4 class="video-title"><a href="/stromsgodset-kvinner-senior-mot-reistad">Strømsgodset Kvinner senior mot Reistad</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/toro-moller-etter-4-1-mot-barkaker" class="video-thumbnail-image">
                <img src="/13968030/14668740/be43e35a26ec0fc0e53b0c9e2f92fb57/standard/toro-moller-etter-4-1-mot-barkaker-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">03:18</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/14185726/goif-tv">GØIF TV</a></h6>
                  
                  <h4 class="video-title"><a href="/toro-moller-etter-4-1-mot-barkaker">Toro-Møller etter 4-1 mot Barkåker</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/treningsleir-dag-2" class="video-thumbnail-image">
                <img src="/13968029/15691426/4e75dbd607efd5c88e9c6a1124d3ba61/standard/treningsleir-dag-2-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">06:45</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/12258197/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></h6>
                  
                  <h4 class="video-title"><a href="/treningsleir-dag-2">Treningsleir dag 2</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gloria-konsert-i-notteroy-kirke-23-april-2017" class="video-thumbnail-image">
                <img src="/16107557/16827059/63ebe0ea12a566fe2db9db273325a569/standard/gloria-konsert-i-notteroy-kirke-23-april-2017-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">17:13</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/16834137/dekor-sondre-slagen">DeKor Søndre Slagen</a></h6>
                  
                  <h4 class="video-title"><a href="/gloria-konsert-i-notteroy-kirke-23-april-2017">GLORIA - Konsert i Nøtterøy kirke 23 april 2017</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
  </div>

</div>
          
        </div>

        
      </div>
    </div>
  </div>

    
      <div id="footer" role="contentinfo">
        <div class="container">
          <div class="row">
           <div id="block11939895" class="layout-block block-footer">
<div class="row">
  <div class="col-sm-6">
    
      <ul class="list-inline">
        
          <li class="site-page-link"><a href="https://www.dugnadstv.no/page/brukervilkar">Brukervilkår</a></li>
        
          <li class="site-page-link"><a href="https://www.dugnadstv.no/page/contact">Kontakt oss</a></li>
        
          <li class="site-page-link"><a href="https://www.dugnadstv.no/page/privacy-policy">Privacy policy</a></li>
        
          <li class="site-page-link"><a href="https://www.dugnadstv.no/page/videokart">Videokart</a></li>
        
         <li><a href="/live">Live</a></li>
      </ul>
    
  </div>

  <div class="col-sm-3 social hidden-xs">
    
    
      <a href="http://www.twitter.com/dugnadstv"><span class="fa fa-twitter"></span></a>
    
    
      <a href="http://www.facebook.com/dugnadstv"><span class="fa fa-facebook"></span></a>
    
  </div>
  
  <div class="col-sm-3 footerlogo">
   <img src="/files/sitelogo.png" alt="Dugnadstv" height="30" class="img-responsive"/>
  </div>
  
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
          </div>
        </div>
      </div>
    
  </div>

  

  
  

  
    <!-- Custom JS for the site -->
    <script src="/style/javascript/100.js"></script>
  

<!-- Gallup tracking script -->

<!-- parameter -->
<script type="text/javascript">
var sp_0 = 
                {
                's' :'tvkiosken',
                'cp' :'tvkiosken/tvvestfold/forside',
                'url' : window.location.toString()
                };
unispring.c(sp_0);
</script>

<!-- for no java enabled --> 
<noscript>
                <img src="//tvkiosken.tns-cs.net/j0=,,,;+,cp=tvkiosken/tvvestfold/forside+url=www.tvvestfold.no;;;">
</noscript> 
  
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  
</body>
</html>
 <!-- /Liquid -->