<!DOCTYPE html>

<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><![endif]-->
<!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:twitter="http://api.twitter.com"><!--<![endif]-->
<head>
  <title>Jesus i møte med kvinner &nbsp;- Dugnadstv</title>

  <!-- Meta information for the browser -->
  <meta charset="utf-8" />
  
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <!-- Meta information about this site for machines and engines -->
  
  <meta property="og:site_name" content="Dugnadstv" />
  <meta property="og:title" content="Jesus i møte med kvinner &nbsp;- Dugnadstv" />
  <meta property="og:url" content="https://www.dugnadstv.no/jesus-i-mote-med-kvinner" />
  
  <meta property="og:type" content="article" />

  
    <!-- Meta information about structured data versions of the site content -->
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
    <link rel="alternate" type="application/rss+xml" title="Video Podcast" href="http://www.dugnadstv.no/podcast" />
    <link rel="alternate" type="application/rss+xml" title="Audio Podcast" href="http://www.dugnadstv.no/audiopodcast" />
  
  <link rel="search" type="application/opensearchdescription+xml" title="Search Dugnadstv" href="https://www.dugnadstv.no/opensearch.xml" />

  
    <!-- Meta information about this specific page (for machines + structured data) -->
    <link rel="canonical" href="https://www.dugnadstv.no/jesus-i-mote-med-kvinner" />
<meta name="description" content="Frelsesarmeen,jesus,konsert,kvinner" />
<meta name="keywords" content="Frelsesarmeen,jesus,konsert,kvinner" />
<link rel="image_src" href="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/large/jesus-i-mote-med-kvinner-2-thumbnail.jpg" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dugnadstv.no/oembed?url=https%3a%2f%2fwww%2edugnadstv%2eno%2fjesus%2di%2dmote%2dmed%2dkvinner" title="Jesus i møte med kvinner" />
<link rel="alternate" type="application/json+oembed" href="https://www.dugnadstv.no/oembed?format=json&amp;url=https%3a%2f%2fwww%2edugnadstv%2eno%2fjesus%2di%2dmote%2dmed%2dkvinner" title="Jesus i møte med kvinner" />
<meta property="em:schema" content="23video" />
<meta property="og:url" content="https://www.dugnadstv.no/jesus-i-mote-med-kvinner" />
<meta property="og:title" content="Jesus i møte med kvinner" />
<meta property="og:description" content="Frelsesarmeen,jesus,konsert,kvinner" />
<meta property="og:site_name" content="Dugnadstv" />
<meta property="og:type" content="video.other" />
<meta property="og:image" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/large/jesus-i-mote-med-kvinner-2-thumbnail.jpg" />
<meta property="og:video" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/video_medium/jesus-i-mote-med-kvinner-2-video.mp4?source=facebook" />
<meta property="og:video:secure_url" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/video_medium/jesus-i-mote-med-kvinner-2-video.mp4?source=facebook" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video:height" content="360" />
<meta property="og:video:width" content="640" />
<link rel="video_src" href="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/video_medium/jesus-i-mote-med-kvinner-2-video.mp4?source=facebook" />
<meta name="video_height" content="360" />
<meta name="video_width" content="640" />
<meta name="video_type" content="text/html" />
<meta name="twitter:url" content="https://www.dugnadstv.no/jesus-i-mote-med-kvinner" />
<meta name="twitter:title" content="Jesus i møte med kvinner" />
<meta name="twitter:description" content="Frelsesarmeen,jesus,konsert,kvinner" />
<meta name="twitter:card" content="player" />
<meta name="twitter:player" content="https://www.dugnadstv.no/v.ihtml?playlistClickMode=open&amp;token=12d080bce209310732b22e9d9d23e1b2&amp;displayDevice=html5&amp;start=&amp;photo_id=54999347&amp;autoPlay=1&amp;source=twitter" />
<meta name="twitter:player:width" content="640" />
<meta name="twitter:player:height" content="360" />
<meta name="twitter:player:stream" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/video_medium/jesus-i-mote-med-kvinner-2-video.mp4?source=twitter" />
<meta name="twitter:player:stream:content_type" content="video/mp4; codecs=&#34;avc1.42E01E1, mp4a.40.2&#34;" />
<meta name="twitter:image" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/large/jesus-i-mote-med-kvinner-2-thumbnail.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="360" />

<meta name='page' content='object_id=54999347,object_type=photo,page_key=video-one' />
  

  <link rel="apple-touch-icon" sizes="76x76" href="/files/apple-touch-icon-76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/files/apple-touch-icon-120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/files/apple-touch-icon-152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/apple-touch-icon-180.png" />
<link rel="shortcut icon" sizes="16x16" href="/files/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16 32x32 64x64" href="/files/favicon-64.png" />
<link rel="icon" type="image/png" sizes="256x256 any" href="/files/favicon-256.png" />

  
    <!-- Dependency libraries -->
    <script type="text/javascript" src="/resources/um/script/libraries/jquery-noconflict-1.12.2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/files/_bootstrap_theme_compiled.min.css" />
<script type="text/javascript" src="/resources/um/script/libraries/bootstrap/bootstrap-3.3.1.min.js"></script>
<!--[if lt IE 9]>
        <script type="text/javascript" src="/resources/um/script/libraries/bootstrap/html5shiv.min.js"></script>
        <script type="text/javascript" src="/resources/um/script/libraries/bootstrap/respond.min.js"></script>
        <![endif]-->
<script type="text/javascript" src="/resources/um/script/libraries/visualplatform-1.1.min.js" defer></script>
<script type="text/javascript" src="/resources/um/script/libraries/glueframe-1.1.min.js" defer></script>
<script type="text/javascript" src="/resources/um/script/libraries/faye-1.0/faye-browser-min.js" defer></script>
<script type="text/javascript" src="/style/integrations/i.min.js" defer></script>
<script type="text/javascript" src="/resources/um/script/libraries/account-1.0.js" defer></script>
<script type="text/javascript" src="/resources/um/script/libraries/responsive-tabs/responsive-tabs.min.js" defer></script>
<script type="text/javascript" src="/resources/um/script/map-handler.js" defer></script>
<script type="text/javascript" src="/resources/um/script/libraries/comments-1.0.js" defer></script>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyDkV6btZ6uqeh_cWzVTsrW16wzMGEvHnLA&sensor=false" defer></script>

  

  
    <!-- Stylesheets -->
    <link rel="stylesheet" type="text/css" href="/style/css/366.css" />
  

  
</head>




  
    
    
  
   
  
  


<body id="video-one" class="tube album11548649  app-site">

  

  <div id="container">
    
      <div id="header" role="banner">
        <div id="block11939894" class="layout-block block-menu">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
  <div class="container-fluid">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
        <!-- i18n -->
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <a class="navbar-brand" href="https://www.dugnadstv.no">
        
          <img src="/files/r1/sitelogo.png" alt="Dugnadstv" height="54" />
        
      </a>
    </div>

    <div class="collapse navbar-collapse navbar-ex1-collapse">
      
        <ul class="nav navbar-nav">
          
          
            <form action="https://www.dugnadstv.no/search/perform" class="navbar-form navbar-right hidden-sm" role="search">
              <fieldset>
                

                <div class="input-group">
                  <input name="search" type="text" class="form-control" placeholder="Søk i videoer" />

                  <span class="input-group-btn">
                    <button type="submit" class="btn btn-default" aria-label="Søk">
                      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                    </button>
                  </span>
                </div>
              </fieldset>
            </form>
          
          
          
          
          <li><a href="/page/program">Dugnadskanaler</a></li>
          <li><a href="/page/menighetstv">MenighetsTV</a></li>
          
         
          <!--  fjerner Kategorier
          
          <li class="dropdown">
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Kategorier<b class="caret"></b></a>
            <ul class="dropdown-menu" role="menu">            
              <li><a href="https://www.dugnadstv.no/live">Live</a><li>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Aktuelt">Aktuelt</a><li>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Sport">Sport</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Kultur">Kultur</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Samfunn">Samfunn</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Naeringsliv">Næringsliv</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Fritid">Fritid</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Mat">Mat</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Bolig">Bolig</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Helse">Helse</a>
              <li><a href="https://www.dugnadstv.no/videos?kategori=Reise">Reise</a>  
              <li><a href="https://www.dugnadstv.no/videos?kategori=Underholdning">Underholdning</a>                  
            </ul>
          </li>
          
          --> 
                
                
                
                 <!--  Fjerner knappen Vink
                 <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">VINK<b class="caret"></b></a>
            <ul class="dropdown-menu">
                           <li><a href="page/hvaervink">Hva er VINK?</a></li> 
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
            </ul>
          </li>   --> 
          
              
                
         <!--  Fjerner knappen DugnadsTV med droppdown     
                
          <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">DugnadsTV<b class="caret"></b></a>
            <ul class="dropdown-menu">
                         <!-- <li><a href="page/hvaerdugnadstv">Hva er DugnadsTV?</a></li> -->
                
          <!--      

              
                
              
                
              
                
              
                
              
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/dette-er-dugnadstv-1">Dette er DugnadsTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/frelsesarmeen-tv-tonsberg">Frelsesarmeen TV Tønsberg</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/stromsgodset-tv">Strømsgodset TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-dekor-sondre-slagen">PILOT DeKor Søndre Slagen</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-notteroy-musikkorps">PILOT Nøtterøy Musikkorps </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/evangeliesenterettv">EvangeliesenteretTV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/film-1">Film</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-empotv">PILOT empoTV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-fkt-tv">PILOT FKT TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-korpstv">PILOT KorpsTV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-glassverket-iftv">PILOT Glassverket IFTV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-assiden-il-tv">PILOT Åssiden IL TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-flint-if">PILOT Flint IF </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-andebu-tv">PILOT Andebu TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-sandefjord-fotball">PILOT Sandefjord Fotball </a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-vear-if">PILOT Vear IF </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/vikings">Vikings</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-larvik-handballklubbtv">PILOT Larvik HåndballklubbTV </a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/oseberg-vikingarv-tv">Oseberg Vikingarv TV</a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-goif-tv">PILOT GØIF TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-equus-tv">PILOT Equus-TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-sem-if">PILOT Sem IF </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-sandar-il-tv">PILOT Sandar IL-TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-kultur-og-natur-i-stokke">PILOT Kultur og Natur i Stokke </a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-sandefjord-ballklubb">PILOT Sandefjord Ballklubb </a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-il-ivrig-tv">PILOT IL Ivrig-TV </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-notteroy-amatorteater">PILOT Nøtterøy Amatørteater </a></li>
                
              
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-kirkens-bymisjon">PILOT Kirkens Bymisjon </a></li>
                
              
                
                  <li><a href="https://www.dugnadstv.no/pilot-speiderne">PILOT Speiderne </a></li>
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
                
              
            </ul>
          </li>    -->       
          
          
          <li><a href="/upload/open/11569374/56461bfeecdb12c6">Last opp videoklipp</a></li>
                
      <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Om oss<b class="caret"></b></a>
            <ul class="dropdown-menu">
              
              <!--
              <li><a href="page/reklame">Reklame på TV Vestfold</a></li> 
              <li><a href="page/contentmarketing">Content Marketing</a></li>  -->
              
              <li><a href="page/hvaerdugnadstv">Hva er DugnadsTV?</a></li> 

            </ul>
          </li>
     

          
          <li>
            <a class="dropdown-toggle" data-toggle="dropdown" href="#">Andre kanaler<b class="caret"></b></a>
            <ul class="dropdown-menu">
              
                     <li><a href="http://www.tvagder.no">TV Agder</a></li>
            <li><a href="http://www.tvtelemark.no">TV Telemark</a></li>
            <li><a href="http://www.tvvest.no">TV Vest</a></li>
            <li><a href="http://www.hallingdolen.tv">Hallingdølen</a></li>
            <li><a href="http://tv.sunnhordland.no">Sunnhordland TV</a></li>
            <li><a href="http://web-tv.empo.no/">Empo TV</a></li>
                          <li><a href="http://www.tvkiosken.no">TV Kiosken</a></li>


            </ul>
          </li>
          
          <li><a href="https://dugnadstv.tjapp.no/" target="_blank">Abonnement</a></li>
          
          <li class="visible-sm">
            <a href="/search/">
                      <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
            </a>
          </li>
          
        </ul>
      
    </div>
  </div>
</nav>
</div>
      </div>
    

    <div id="main" class="container" role="main">
      <div class="row">
        

        <div id="content" class="col-xs-12">
          
          
          
          <!-- Page content -->
            <div id="video54999347" class="video" rel="54999347" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <div class="video-player">
      <div style="width:100%; height:0; position: relative; padding-bottom:56.25%"><iframe id="videoplayer" src="//www.dugnadstv.no/v.ihtml/player.html?showDescriptions=0&source=site&photo%5fid=54999347&autoPlay=1" style="width:100%; height:100%; position: absolute; top: 0; left: 0;" frameborder="0" border="0" scrolling="no" allowfullscreen="1" mozallowfullscreen="1" webkitallowfullscreen="1" allow="autoplay; fullscreen"></iframe></div>
    </div>

      <div class="video-content row">
         
          <div class="col-sm-12">
            <h1 class="video-title" itemprop="name">Jesus i møte med kvinner </h1>
          </div>
        
        

            <!-- Schema.org -->
            <meta itemprop="encodingFormat" content="mpeg4" />
            <meta itemprop="width" content="640" />
            <meta itemprop="height" content="360" />
            <meta itemprop="thumbnail" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/large/jesus-i-mote-med-kvinner-2-thumbnail.jpg" />
            <meta itemprop="contentURL" content="https://www.dugnadstv.no/49543319/54999347/12d080bce209310732b22e9d9d23e1b2/video_medium/jesus-i-mote-med-kvinner-2-video.mp4" />
            <meta itemprop="duration" content="1763.53" />
            <meta itemprop="embedURL" content="&lt;div style=&quot;width:100%; height:0; position: relative; padding-bottom:56.25%&quot;&gt;&lt;iframe id=&quot;videoplayer&quot; src=&quot;//www.dugnadstv.no/v.ihtml/player.html?showDescriptions=0&amp;source=site&amp;photo%5fid=54999347&amp;autoPlay=1&quot; style=&quot;width:100%; height:100%; position: absolute; top: 0; left: 0;&quot; frameborder=&quot;0&quot; border=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen=&quot;1&quot; mozallowfullscreen=&quot;1&quot; webkitallowfullscreen=&quot;1&quot; allow=&quot;autoplay; fullscreen&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" />

            <!-- License: All Rights Reserved -->

            
              <!-- RDFa and Microformats -->
              <div class="hreview-aggregate" xmlns:v="http://rdf.data-vocabulary.org/#" typeof="v:Review-aggregate" style="display:none;">
                <div class="item"><span class="fn" property="v:itemreviewed">Jesus i møte med kvinner </span></div>
                
                  <span class="count" property="v:count">0</span>
                
              </div>
            
    </div>
    
    
          <!-- /Page content -->
          <div class="row top-section">
  <div class="col-sm-8"> 
     <div class="row">
            <div class="col-sm-12">
               
               <div class="col-sm-12">
                  <div class="row">
                  
                  </div>
                </div>
              
                <div class="col-sm-12 video-meta">
                  <div class="row">
                    
                    
                    
                    
                   
                    
                    <div class="col-sm-3">
                      <h6>Program</h6> <h5><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h5>
                    </div>
                    
                    
          
                    <div class="col-sm-3">
                      <h6>Dato</h6> <h5>22. august 2019</h5>
                    </div>
          
                    
                    
                    <div class="col-sm-2">
                      <h6>Lengde</h6> <h5>29:24</h5>
                    </div>
                    
                    
                  </div>  
                 </div>

                



     <div class="row">
            <div class="col-sm-12">

          <div id="block11939917" class="layout-block block-comment-list">

  <div id="comments11939917" class="comments-container">
    
    
     
          <h4 class="headline">Kommentarer</h4>
      
    
    
    <div class="container-fluid">
      <button class="btn btn-expand col-xs-12" type="button" data-toggle="collapse" data-target="#commentblock" aria-expanded="false" aria-controls="commentblock">
        Klikk for å vise kommentarer
      </button>
    </div>
      <div class="collapse" id="commentblock">  
        <div class="comment-form-container-top"></div>

        

        <div class="layout-block comment-list body-text">
          
        </div>

        
          <div class="container-fluid">
            <div class="comment-form-container-bottom body-text">
              <div class="comment-new-notifications alert alert-info"><a href="#" class="alert-link"></a></div>

              <form action="#" method="post" class="comment-form" onsubmit="return(false);">
                <fieldset>
                  <div class="comment-message alert alert-danger" role="alert"></div>

                  <div class="comment-input comment-input-identity comment-input-name form-group">
                    <label for="name" class="comment-input-label sr-only">Navn</label>
                    <input name="name" type="text" class="input text form-control input-lg" placeholder="Navn" />
                  </div>

                  <div class="comment-input comment-input-identity comment-input-email form-group">
                    <label for="email" class="comment-input-label sr-only">E-post</label>
                    <input name="email" type="text" class="input text form-control input-lg" placeholder="E-post" />
                  </div>

                  <div class="comment-input comment-input-content form-group">
                    <label for="comment" class="comment-input-label sr-only">Kommentar</label>
                    <textarea name="comment" class="form-control input-lg" placeholder="Kommentar"></textarea>
                  </div>

                  <div class="comment-submit-container form-group">
                    <div class="row">
                      <div class="col-sm-8">
                        <div class="comment-show-identity media">
                          <div class="comment-show-identity-image media-left">
                            <img src="#" width="48" height="48" />
                          </div>
                          <div class="comment-show-identity-name media-body">
                            <!-- i18n -->
                            <span></span> <em>(<a href="#" onclick="return(Account.logout());">logout</a>)</em>
                          </div>
                        </div>

                        <div class="comment-login-services">
                          
                            
                             <a href="/login?return_url=%2fjesus%2di%2dmote%2dmed%2dkvinner%3fobjname%3dphoto%26photo%255fid%3d54999347" class="btn btn-social-icon btn-23" title="Logg inn på Dugnadstv"><i class="fa fa-user"></i></a>
                            
                          
                        </div>
                      </div>
                      <div class="col-sm-4 action">
                        <input type="submit" name="submit" class="submit btn btn-default" value="Legg til kommentar" />
                      </div>
                    </div>
                  </div>
                </fieldset>
              </form>
            </div>
          </div>
        
      </div>
   </div>


<script>
  if (!Comments) {
  alert('The required libraries have not been loaded in the master template to display comments correctly.');
  } else {
  window.commentManager = new Comments({objectId:'54999347', objectType:'photo', objectToken:'12d080bce209310732b22e9d9d23e1b2', commentType:'comment', commentOrder:'ascending', allowAnonymous:true, showNewImmediately:true, container:'#comments11939917', realtimeUrl:'//realtime.23video.com/faye', realtimeChannel:'/72c2dfd8547487ca682313289dc8d2423241e780'});
  }
</script>

</div>    </div>   
   </div>
  </div>
 </div>
</div>
<div class="col-sm-4 right-sidebar"><div id="block11939922" class="layout-block block-tube-share">
          <h4 class="headline">Del</h4>


  <div role="tabpanel">
    <ul id="share-tabs-11939922" class="nav nav-tabs responsive" role="tablist">
      <li role="presentation" class="active">
        <a href="#share-video-11939922" aria-controls="Del" role="tab" data-toggle="tab">Del</a>
      </li>
      
        <li role="presentation">
          <!-- i18n -->
          <a href="#embed-video-11939922" aria-controls="Embed" role="tab" data-toggle="tab">Embed</a>
        </li>
      
      
    </ul>

    <div class="tab-content responsive">
      <div role="tabpanel" class="tab-pane active" id="share-video-11939922">
        <div class="social-media">
          
            <a href="/jesus-i-mote-med-kvinner/facebook" target="_blank" class="btn btn-social-icon btn-facebook" title="Del på Facebook"><i class="fa fa-facebook"></i></a>
          

          <!-- i18n -->
          
            <a href="/jesus-i-mote-med-kvinner/twitter" target="_blank" class="btn btn-social-icon btn-twitter" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
          

          

          
            <a href="/jesus-i-mote-med-kvinner/linkedin" target="_blank" class="btn btn-social-icon btn-linkedin" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
          

          
            <a href="/jesus-i-mote-med-kvinner/tumblr" target="_blank" class="btn btn-social-icon btn-twitter" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
          

          

          
        </div>

        <div class="form-group">
          <!-- i18n -->
          <label for="share-url" class="sr-only">URL to share</label>
          <input id="share-url" type="text" class="form-control" value="https://www.dugnadstv.no/jesus-i-mote-med-kvinner" />
        </div>
      </div>

      
        <div role="tabpanel" class="tab-pane" id="embed-video-11939922">
          <label for="embed-code-11939922" class="sr-only">Legg inn videoen på din side</label>
          <input id="embed-code-11939922" type="text" class="form-control" value="&lt;div style=&quot;width:100%; height:0; position: relative; padding-bottom:56.25%&quot;&gt;&lt;iframe src=&quot;//www.dugnadstv.no/v.ihtml/player.html?source=embed&amp;photo%5fid=54999347&quot; style=&quot;width:100%; height:100%; position: absolute; top: 0; left: 0;&quot; frameborder=&quot;0&quot; border=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen=&quot;1&quot; mozallowfullscreen=&quot;1&quot; webkitallowfullscreen=&quot;1&quot; allow=&quot;autoplay; fullscreen&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" />
        </div>
      

      
    </div>
  </div>


</div><div id="block11939923" class="layout-block block-tube-map layout-block-empty">


</div>  </div>
 </div>
</div><div id="block11939926" class="layout-block block-tube-thumbnails">

  <div class="video-thumbnails">
    
    <div class="row">
      <div class="col-xs-9 col-sm-6">  
        <h4 class="headline">I samme serie</h4>
      </div>
      <div class="col-xs-3 col-sm-6 show-all">
        <a href="/channel/11548649/friskt-alternativ-tv-1">Vis alle</a>
      </div>
    </div>
    

    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/sanger-i-mitt-liv-med-hilde-svela" class="video-thumbnail-image">
                <img src="/49543326/54933623/61fb74c163f165b35fb94c3774e7369e/standard/sanger-i-mitt-liv-med-hilde-svela-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">24:56</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/sanger-i-mitt-liv-med-hilde-svela">Sanger i mitt liv med Hilde Svela </a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/sanger-i-mitt-liv-stackboms" class="video-thumbnail-image">
                <img src="/49543313/54997500/dbc9a0a559c93256521d54cf27297dd7/standard/sanger-i-mitt-liv-stackboms-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">18:25</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/sanger-i-mitt-liv-stackboms">Sanger i Mitt Liv - Stackboms</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/konsert-med-mannsambandet-fra" class="video-thumbnail-image">
                <img src="/49543312/54997679/83987d7f469ab86f19a7d8022967e625/standard/konsert-med-mannsambandet-fra-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">01:01:44</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/konsert-med-mannsambandet-fra">Konsert med Mannsambandet fra Koppervik Kirke Høsten 2018 </a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gud-blir-aldri-noen-skyldig-5" class="video-thumbnail-image">
                <img src="/49543312/55000664/fccee97614661b1b3935a3665bd468f0/standard/gud-blir-aldri-noen-skyldig-5-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">11:31</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/gud-blir-aldri-noen-skyldig-5">Gud blir Aldri noen Skyldig - Episode 6</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gud-blir-aldri-noen-skyldig-4" class="video-thumbnail-image">
                <img src="/49543330/55000648/0f3bbc69a5aa4caafdc09babf2277b03/standard/gud-blir-aldri-noen-skyldig-4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">12:34</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/gud-blir-aldri-noen-skyldig-4">Gud blir Aldri noen Skyldig - Episode 5</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gud-blir-aldri-noen-skyldig-3" class="video-thumbnail-image">
                <img src="/49543315/55000630/fd626471af7978d5a018ae748ef91788/standard/gud-blir-aldri-noen-skyldig-3-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">11:17</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/gud-blir-aldri-noen-skyldig-3">Gud blir Aldri noen Skyldig - Episode 4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gud-blir-aldri-noen-skyldig-2" class="video-thumbnail-image">
                <img src="/49543313/55000620/2cd0dea16489d08bb31dcc0f6f5bd154/standard/gud-blir-aldri-noen-skyldig-2-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">14:29</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/gud-blir-aldri-noen-skyldig-2">Gud blir Aldri noen Skyldig - Episode 3</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gud-blir-aldri-noen-skyldig-1" class="video-thumbnail-image">
                <img src="/49543318/55000603/f9723f725ae732487de005f15ffedd80/standard/gud-blir-aldri-noen-skyldig-1-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">09:55</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/gud-blir-aldri-noen-skyldig-1">Gud blir Aldri noen Skyldig - Episode 2</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
  </div>

</div><div id="block11939927" class="layout-block block-tube-thumbnails">

  <div class="video-thumbnails">
    
        <h4 class="headline">Relatert</h4>
    
    

    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/sanger-i-mitt-liv-med-hilde-svela" class="video-thumbnail-image">
                <img src="/49543326/54933623/61fb74c163f165b35fb94c3774e7369e/standard/sanger-i-mitt-liv-med-hilde-svela-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">24:56</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11548649/friskt-alternativ-tv-1">Friskt Alternativ TV</a></h6>
                  
                  <h4 class="video-title"><a href="/sanger-i-mitt-liv-med-hilde-svela">Sanger i mitt liv med Hilde Svela </a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/saga-farmann-back-to-tonsberg" class="video-thumbnail-image">
                <img src="/49543331/54487200/87a5bffe432a42926b4c8bd4f3dda25e/standard/saga-farmann-back-to-tonsberg-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">04:55</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11617137/oseberg-vikingarv-tv">Oseberg Vikingarv TV</a></h6>
                  
                  <h4 class="video-title"><a href="/saga-farmann-back-to-tonsberg">Saga Farmann back to Tønsberg</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/dugnadstv-45322mp4" class="video-thumbnail-image">
                <img src="/13968032/37465238/c834d71997a92e13d662d67f96057311/standard/dugnadstv-45322mp4-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">00:46</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/dugnadstv-45322mp4">Dugnadstv 45.32_2.mp4</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/film-treningsleir-dag-2" class="video-thumbnail-image">
                <img src="/12732916/13079036/a4d1db4f897f2df7258e312857737a46/standard/film-treningsleir-dag-2-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">02:21</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/12258197/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></h6>
                  
                  <h4 class="video-title"><a href="/film-treningsleir-dag-2">Film treningsleir dag 2</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
      
        <div class="row">
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/promofilm-sesongen-2017" class="video-thumbnail-image">
                <img src="/12732912/15925552/2ad37cea5734272aaf2d447b8fe46f26/standard/promofilm-sesongen-2017-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">00:49</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/12258197/eik-if-tv-tonsberg-damer">Eik IF TV Tønsberg Damer</a></h6>
                  
                  <h4 class="video-title"><a href="/promofilm-sesongen-2017">Promofilm sesongen 2017</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/gatefotbal-nm-2017-finale-damer-og-herrer" class="video-thumbnail-image">
                <img src="/12732914/17624149/ee10015abee065b9f3c6062772e1780d/standard/gatefotbal-nm-2017-finale-damer-og-herrer-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">47:40</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/16834143/frelsesarmeen-tv-tonsberg">Frelsesarmeen TV Tønsberg</a></h6>
                  
                  <h4 class="video-title"><a href="/gatefotbal-nm-2017-finale-damer-og-herrer">Gatefotbal NM 2017 - Finale Damer og Herrer</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/saga-oseberg-i-rolig-driv" class="video-thumbnail-image">
                <img src="/27288171/43822060/e4429de7e854fc8dc250836f9561d217/standard/saga-oseberg-i-rolig-driv-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">00:26</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/11617137/oseberg-vikingarv-tv">Oseberg Vikingarv TV</a></h6>
                  
                  <h4 class="video-title"><a href="/saga-oseberg-i-rolig-driv">Saga Oseberg i rolig driv</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
    
      
      <div class="col-sm-3">
       <div class="video-thumbnail">
          <div class="row">
            <div class="col-xs-12">
              <a href="/sylvia" class="video-thumbnail-image">
                <img src="/16107559/44206144/d02b89c5cd219cc71629a0039b72dcb7/standard/sylvia-thumbnail.jpg" />
                <span class="glyphicon glyphicon-play" aria-hidden="true"></span>
                <span class="video-length">01:41</span>
              </a>
            </div>

            <div class="col-xs-12">
              <div class="video-thumbnail-content">
                <header>
                  
                    <h6 class="subtitle"><a href="/channel/15503073/evangeliesenterettv">EvangeliesenteretTV</a></h6>
                  
                  <h4 class="video-title"><a href="/sylvia">Sylvia</a></h4>

                 
                </header>

              </div>
            </div>
          </div>
        </div>
      </div>
      
        </div>
      
    
  </div>

</div>
          
        </div>

        
      </div>
    </div>
  </div>

    
  </div>

  

  
  

  
    <!-- Custom JS for the site -->
    <script src="/style/javascript/100.js"></script>
  

<!-- Gallup tracking script -->

<!-- parameter -->
<script type="text/javascript">
var sp_0 = 
                {
                's' :'tvkiosken',
                'cp' :'tvkiosken/tvvestfold/forside',
                'url' : window.location.toString()
                };
unispring.c(sp_0);
</script>

<!-- for no java enabled --> 
<noscript>
                <img src="//tvkiosken.tns-cs.net/j0=,,,;+,cp=tvkiosken/tvvestfold/forside+url=www.tvvestfold.no;;;">
</noscript> 
  
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  
</body>
</html>
 <!-- /Liquid -->